This plugin hasn’t been tested with the latest 3 major releases of WordPress. It may no longer be maintained or supported and may have compatibility issues when used with more recent versions of WordPress.

SyntaxHighlighter Evolved: LotusScript Brush

Description

Adds ’support for the LotusScript language to the SyntaxHighlighter Evolved plugin.

Installation

  1. Make ’sure that SyntaxHighlighter Evolved plugin is installed. Build and tested with version 3.5.0
  2. Upload ‘syntaxhighlighter-lotusscript’ folder to the /wp-content/plugins/ directory
  3. Activate the plugin through the ‘Plugins’ menu in WordPress

Reviews

There are no reviews for this plugin.

Contributors & Developers

“SyntaxHighlighter Evolved: LotusScript Brush” is open source software. The following people have contributed to this plugin.

Contributors

Changelog

1.0.0

  • Initial Version